Iniciar un nuevo tema

Laptop onnyx III

Mi laptop la dejé cargando y ahora no me da la pantalla de inicio y se abre una pantalla con la leyenda Patio septup utillity al darle esc para salir no cierra

2 personas tienen este problema

Hola, tengo el mismo problema con la misma computadora, ¿pudiste hallar una solución? Muchas gracias por la respuesta. 


1 persona le gusta

buenas tardes, hoy domingo por la mañana compre una Hyundai Onnyx iii, pero esta lap tarda mucho en iniciar las aplicaciones, es como si se en ciclara, y por mas que la he probado sigue haciendo el mismo problema, necesito ayuda o que me devuelvan el costo del equipo.

Al prender la maquina me oide seña y contraseña para tener acceso, me pueden enviar o decir como obtengo esta informacion.
Mi problema también es con una onyx III la compre hace 10 días y ocupo mucho su reparación
Al encender la máquina me envía al BIOS y no deja entrar al sistema. Esto pasó cuando se actualizo la máquina.
jpg
Cuando la máquina me hizo eso tuve que hacer válida la garantía, no hubo forma de que pudiera solucionarlo. En la tienda me cambiaron la computadora sin ningún pero. Eso ocurrió cuando tenía pocos días de haberla comprado.
Paso por la misma situación alguien le resolvieron de manera favorable ?
Con el mismo equipo Ónix III con problemas similares al usuario embrivi: se atora en encendido y despues de tiempo encendida entrando a cualquier portal, aplicación experimenta mucha lentitud, se pasma, se ralentiza, haciendo de las herramientas por ejemplo cámara, micrófono, accesos a internet, office, por mencionar algunos que quedan inutilizados, debiendo intentar de nuevo y como si se tratara del inicio: volver a empezar a tratar de utilizar alguna herramienta, definitivamente no es posible trabajar con el equipo. Estoy en proceso de garantía y/o reparación, lo que proceda en este caso.
Una onix III plus con problemas en la bateria ña dejo cargando hasta el 100% pero en muy poco tiempo se descarga y se apaga de repente nunca avisa avisa que le queda poca bateria
Lo mismo con una ónix lll se queda en un bucle infinito de reparación automática a encenderlo y se apaga de inmediato sin permitirme siquiera entrar al BIOS
Iniciar sesión o registrarse para publicar un comentario